Contents

Open PowerPoint ................................................................. 1
Start screen .............................................................................. 1
Blank presentation screen ......................................................... 1
File menu presentation options .................................................. 2
Open a previously saved presentation ........................................ 2-3
File/Save as .............................................................................. 3
File/Print .................................................................................. 4
Exit PowerPoint ......................................................................... 5
QAT ......................................................................................... 5
Status bar .................................................................................. 5
Ribbons/Tabs ............................................................................ 6-7
Mouse Pointers ......................................................................... 8
Creating a presentation ............................................................. 9-24
Bulleted list slides ..................................................................... 10
Insert Online Pictures (Clip Art) .................................................. 12-13
Apply a design using a template ................................................ 13
Customize the PowerPoint templates ........................................ 14-15
Omit a border and design elements .......................................... 15
Change the background color .................................................... 15
Fill Effects – Gradient .............................................................. 16
Fill Effects – Picture or texture .................................................. 17
Use backgrounds from Internet .................................................. 17-18
Changing Font Style and Size .................................................... 18-19
Add Animation ......................................................................... 19-21
Slide transitions ........................................................................ 21-22
Adjust font sizes and frame spacing .......................................... 22
Watch the show ......................................................................... 22
Navigate while viewing a slide show .......................................... 23-24
Download free-use pictures from Internet .................................. 24-25
Insert picture from disk/flash drive .......................................... 25
Add hyperlinks .......................................................................... 26
Add a sound effect ..................................................................... 27
Insert a slide into an existing presentation .................................. 27
Add a chart ............................................................................... 27-29
Change the colors of chart bars ............................................... 29
Adjusting line spacing on bulleted lists ..................................... 29
Recolor an image using a single color ....................................... 30
To somewhat Photoshop an image ......................................... 30-31
Open PowerPoint
To open PowerPoint, double-click on the PowerPoint icon on your computer's Desktop or click on Start, All Programs, Microsoft Office 2013, and on PowerPoint.

To begin a presentation, double—click on Blank Presentation or choose one of the templates.

Recent presentations you've created and save will be listed under Recent. To open one, double-click on it.

Start screen

Blank presentation
**Note:** To minimize the Tabs (Ribbons), use the Ctrl+F1 shortcut. The tab options will change, depending on what you’re doing in a program. Images and text offer different options.

**Live preview** – some programs have gallery options, which are preformatted designs. When you choose a gallery option, you can move the mouse over one of the styles to get a preview of what the design would like in that style. When you resize an object, you’ll notice a transparent sampling appear.

**File menu options**

Click on File in the upper left-hand corner. Options are:

![File menu options](image)

**Note:** There’s a Back arrow to get back to your presentation.

**File/Open**

To open a previously saved presentation, click on File and on Open. If the file is listed on the right, double-click to open it. If it’s not, click on Computer to navigate to the appropriate location, such as your computer’s Desktop, a file folder, etc.
When you open PowerPoint, you will also see the most recently saved files on the left. To open a file, double-click on it.

If the file isn’t listed, click on the Open Other Presentations link at the bottom of the panel to navigate to find the file.

**File/Save as**

Click on File, Save as, and click on a location, such as your Desktop.

Generally, save the file as a PowerPoint presentation, the top choice. If it needs to be opened by someone who doesn’t have Office 2013, use the third choice – 97-2003.

Click on Save.

While working on your presentation, use the Ctrl+S shortcut or click on the Save button to save changes.

**Note:** You can save a PowerPoint presentation as a pdf to make it easier to share with others or allow them to print it out.
File/Print
Click on File and then on Print.

There are a few options. You can print All Slides or specific slides by clicking on the down arrow next to Print All Slides.

To save paper and ink, click on the down arrow next to Full Page Slides and choose one of the options like Notes Pages, Outline, or a specific number of slides per page, like 6 or 9.

Also, unless you need the slides in color, click on down arrow next to Color and use the Grayscale option.
Click on Print.
Click on the Back arrow to go back to the presentation.
Exit PowerPoint
To close PowerPoint when finished using it, click on the X in the upper right-hand corner.

Quick Access Toolbar (QAT)
To the right of the Office button is the Quick Access Toolbar with the Save, Undo and Redo options (clicking on Undo can undo the last 20 operations). To customize this toolbar, click on the down arrow and select the appropriate options. You can click on More Commands and add a whole raft of options.

Status Bar
The view buttons are located on the Status bar at the bottom right: Normal, Slide Sorter, Reading View, and Slide Show. You can change the size of the slide for viewing while working on it, by clicking on the Zoom slider.

Notes – you can click on Notes and then type notes in the window that appears at the bottom. To view the notes in Presenter view, click on Slide Show, More (...), and on Show Presenter View.

Comments – this is probably not very useful, unless you're having others edit the presentation. Click on Comments to add a comment to a slide. It will put a little comment box in the upper right corner. If you share the file, others can add comments. Click on the X of a comment to delete it.

Normal – shows the full slide and on the left, all the slides in your presentation.

Slide Sorter – take a quick view of all your slides and more easily switch them around in your show.

Reading view – click on it to see the full slide view without the tabs.

Slide Show – click here to see your presentation as it will appear when shown. Press the Esc key to get back to the editing view.
Ribbons/Tabs

Home

Commands include cut, copy, paste, adding a new slide and slide layout, font styles and sizes, paragraph alignment, arranging shapes, and editing.

To change the layout of a slide, click on the down arrow next to Layout in the Slides group, and click on the layout of your choice.

Insert

Insert a new slide, add a table, pictures, shapes, charts, hyperlinks, headers and footers, WordArt, movies, sounds, and more.

Design

Find template designs, add variants, like different colors, fonts, and background styles, or make choices with the Format Background button. Using the Variant option is a quick way to see how other colors will work with your presentation.

For more Design choices, click on the down arrow next to themes. Once you create a custom theme, you can save it to use again.

Transitions

Add a transition to the slides in your presentation as a way to make the jump from slide to slide smoother or more interesting. You can add a sound and a time duration.
Animations
Use Preview, and add custom animation. The Animation Painter is new...copy an animation and click on other parts of your slide to repeat the option in fewer steps.

Slide Show
Start the slide show, rehearse timings, change the resolution, etc.

Record Slide Show
You can narrate the PowerPoint slides by using a microphone!

Rehearse Timings
You can rehearse your script to see how long presentation takes.

Review
Check spelling, use the Thesaurus, add comments, etc.

View
Change slide views, add a ruler or guidelines, change color settings, etc.
Mouse Pointers

- **White pointer** – to point to objects

- **I-beam cursor** – used when typing, inserting, and selecting text

- **Flashing insertion cursor** – shows your insertion point

- **2-headed arrow** – is used to change the size of objects or windows

- **4-headed arrow** – is used to move objects
Creating a presentation
Double-click on Blank Presentation. A blank Title slide will appear, and since most presentations begin with a title. Click on the Click to add title frame and type World of Travel.

To edit a slide, double-click on it in the left pane.
Click on Click to add sub-title (if you don’t want a sub-title, ignore this). Type Take a Trip!

To add the next slide, on the Home tab, click on New Slide in the Slides group, or use the Ctrl+M shortcut. This will automatically insert a new slide after the first one.
The Title and Content slide is the second default slide.
There are other options available by clicking on the down arrow next to New Slide.

If you need to change the slide layout without adding a new slide, click on the down arrow next to Layout in the Slides group.

Click on **Click to add title** and type **Finding travel info online**

Click on **Click to add text** to begin adding the bulleted text list and type **Try a variety of sources** and press Enter

- Press the Tab key
- Type **Known travel websites** and press Enter
- Type **Search engines, like Google** and press Enter
- Type **Travel Channel** and press Enter
- Type **Magazines, newspapers or books**

---

**Finding Travel Information Online**

- Try a variety of websites
  - Known travel sites
  - Your ISP’s start page
  - Search engines
  - Newsgroups
  - Magazines, newspapers or books
Click on the down arrow next to New Slide and click on the Two Content choice. 
Click on Click to add title and type Some popular travel sites 
Click on the Click to add text in the left column 
  • Type Frommer’s and press Enter 
  • Type Orbitz and press Enter 
  • Type Expedia and press Enter 
  • Type Kayak and press Enter 
  • Type Travelocity 

Click on Click to add text in the column on the right. 
Type in the following bulleted information, just the way you did with the first column. 
  • Journeywoman 
  • Adventure Divas 
  • Explorations in Travel 
  • Travel Channel 
  • Gorp 

Since we just used the Two Content slide, it’s the default selection. Click on the New Slide button and another Two Content slide will appear. 
Click on Click to add title and type Have a safe trip! 
Click on Click to add text and to type the topic line, you need to remove the first bullet. Click on the Bullets button on the Home tab, Paragraph group to turn off the bullets formatting. Then type Don’t Forget… Press Enter. 
  Type Money! and press Enter.
  Type Passport! and press Enter.
  Type Emergency numbers! and press Enter.
  Type Electric converters! and press Enter.
  Type Toothbrush! and press Enter. 

Click before the M in money and then hold down the Shift key and click after the ! of toothbrush. This will select the list. Press the Tab key to indent the list.
Click on the *Online Pictures* (formerly called Clip Art) icon in the right frame.

Type *vacation* in the Search window and press Enter. Double-click on the picture of your choice to insert it. If you don’t like it, use the Undo button and search again. Resize image as desired, using the corner sizing handles.

**Now for the FUN Part!**

**Add a photo**

Microsoft allows you to add free-use photos from their Bing website, but check with the individual website for the photo you choose by following the accompanying link. Use the Ctrl+Home shortcut to get back to slide 1.

To insert an image on the first slide, click on Insert, Online Pictures, and in the Bing window, type the name of a place you’d like to visit. Double-click on the image of your choice to insert it, resize it using the corner sizing handles, and drag it to the left side of the slide.
The title will be hidden, so click on the top line of the title box to select it and drag the middle sizing handle to the right, so the title is next to the picture.

Repeat this step for the sub-title box, dragging it so it’s centered until the title.

**Add a design using a template**

Click on the Design tab.

Click on one of the choices that’s visible or on the down arrow next to the choices in the Theme group to see other options. When choosing a background, think in terms of the color of your image or other graphics you are using.

Click on the look of your choice to apply the design to all your slides.
Customize the PowerPoint templates
If there are no colors that go well with your pictures, you can change the color scheme. While the Design tab is selected, click on the down arrow next to the slides in the Variants group, and click on Colors. You’ll see a list of preformatted themes. Run your mouse pointer slowly over the list to see how the colors will look. Click on the one that works the best.

For more specific color choices, while viewing Design/Variants/Colors, you can click on Customize Colors to create a theme based on specific colors. From here you can make the desired color changes to enhance the overall design, including text and bullets.
Click on the down arrow next to the color box you want to change and choose a new color from the list or choose the More Colors option and then click on Standard to see the honeycomb choices. Choose a new color and click on OK.

Rename the theme by typing a new name in the Name window and click on Save.

If you change your mind, click on the Reset button on the bottom left.

Omit a border and design elements
This comes in handy when you want a slide to stand out from the others or when you have text or pictures that may not look as effective with the background.

Omitting the border and design elements will leave you with a solid background, but with the background color of the template design. Move to the appropriate slide. On the Design tab/Background group, click on the box next to Hide Background Graphics.

Change the background color of a slide
Click on Slide 4 to select it. Right-click on the slide near one of the corners and click on Format Background.

Fill/Solid fill should be chosen. Click on the down arrow next to the Color bucket and select a color that coordinates with your image. Click on the Eyedropper and click on a color in the image to do an exact color match. If you don’t like it, repeat the step. If no color appears, move the Transparency slider.

Note: You can click on Apply to All to make this the new background color for all slides.
Fill – Gradient

For another background look, while Format Background is still visible (if it’s not, right-click on a slide and click on Format Background). Under Fill, click on the radio button next to Gradient fill.

There are lots of choices. You can:
- Choose from Preset gradients
- Choose a type:
  - Linear – travels from one point to another. You can set it to travel horizontally, vertically, diagonally, or set a specific angle
  - Radial – radiates from a point. You can set it to radiate from the center of an object or from any corner.
  - Rectangular – similar to Radial, but it radiates as a rectangle, instead of a curve.
  - Path – follows the shape of the object.
- Shade from title
- Choose a direction
- Choose an angle
- Choose a gradient stop – specify a certain color and how much is visible. You can more colors. On the example below, there are three gradient stops which basically add three levels or colors on the slide. You can click on the Add gradient stop to add another color or Remove gradient stop to remove a color.

If you choose to add a color, click on the Add a gradient stop button, choose a color by clicking on the down arrow next to the fill color button, click and drag on the slider to adjust where the color begins and ends, and use the Transparency slider to control the concentration.

- Choose a color for the background
- Choose the appropriate tone with transparency
  You can Apply to All or just click on the X to close the Format Background window.
**Fill – Picture or texture**

Right-click near one of the corners and click on Format Background.

Under Fill, click on the radio button next to Picture or Texture fill. To change to a different MS Office texture, click on

There are lots of choices. You can:

- Insert from: File, Clipboard or Online

Once you have selected an image, you can choose tiling options. Clicking on the Offset options will shift the picture to the left or right. Scaling will shrink or expand the image.

- Mirror: flips the image
- Transparency: lightens the image

When finished, click on Apply to All or on the X to close the Format Background window.

If you change your mind, click on the Reset Background button.

**Use backgrounds from Internet**

Click on the Minimize (minus) box in the upper right corner.

Double-click on the Internet Explorer button on the Desktop and go to [http://www.free4uwallpapers.org](http://www.free4uwallpapers.org) for free-use images.

Click on Nature on the left to find the wallpaper of your choice.

Insert a flash key into the USB port on the front of your computer. At home, you can save to the Desktop, C: drive, etc.

Click on the image of your choice to make it full size. Then, right-click on it and click on Save Picture As.

Click in the File name window and type **background**.

Scroll down on the left to navigate to the flash drive and click on it. Click on Save.
Close the Internet by clicking on the X in the upper right-hand corner. To use this background in your presentation, click on the Microsoft PowerPoint button on the bottom taskbar to open it up again.

On Slide four, right-click near one of the corners and click on Format Background.
Click on the radio button next to Picture or Texture fill.
Click on File.
Navigate to the location of the flash drive and double-click on the picture to insert it.
Close the Format Background window.
You may have to adjust the font formatting or move the text boxes to new positions to work around parts of the image.

Change the Font style
Use the Ctrl+Home shortcut to get back to the first slide. Click on the title – World of Travel, and use the Ctrl+A shortcut to select the text.

The Format tab should appear. Click on the down arrow next to WordArt in the WordArt styles group. Rest the mouse pointer over the styles to see a preview and choose the one you like best.

To change the font style, click on Home and on the down arrow next to Font Style to make another choice. Notice as you drag the mouse pointer over the styles, the title will change to show a preview. Click on the style of your choice.

To change the color, click on the down arrow next to Text Fill and choose a color. You can also add another color to the outline of the font by clicking on Text Outline when you’re finished with font color.

Adjust the font size by clicking on the text box, using the Ctrl+A shortcut to select the title, and then use the Ctrl+] key to make the text larger and the Ctrl+[ key to make the text smaller. Each click will increase or decrease the font by one point.
Click and drag the text box as necessary and change the alignment, if necessary, by clicking on the Alignment buttons in the Paragraph group. Click in the blank space to deselect.

**Change the font size**
Click and drag over Take a Trip! Use the Ctrl+] shortcut to increase the size. Make sure it’s still smaller than the title. Click in the blank space to deselect text.

**Add Animation**
What are animations? They will add some interest to titles and images in your presentation. You can have titles fly in, bounce, or do lots of other tricks as a way to grab your viewer’s attention.

For Slide 1 - click on the Animations tab.
Click on the title and then on one of the animations in the Animation group, such as Fly in. To see more animation options, click on the down arrow next to the last visible animation in the group.

To change the direction of an animation, click on Effect Options and choose a direction, such as From Right. The text should not cross a graphic when entering.

In the Advanced Animation group, click on Animation Pane. Click on the down arrow next to the Title Slide and then on Timing.
Click on the down arrow next to Duration and click on Medium.

If you need another preview, click on Play From.

To animate the sub-title, click on it and click on Add Effect. Repeat above steps to add the animation.

The animations will play in the order the animations are listed on the right. If you need to change the order, click on the Re-order arrows in the Animation Pane.

If the Animation Pane isn’t showing, click on it in the Advanced Animation group.
Slide 2
Click on the down arrow or use the spin dial on the mouse to get to Slide 2.
To animate the bulleted list, click on the list area and click on Fly-in.
Click on the down arrow under Direction and click on From Left, since the text is closer to the left. Slow down the speed of the animation as shown above.
This is a bulleted list with one heading level 1 bullet and four heading level 2 bullets.
To make the list come in one item at a time, click on the down arrow next to Content Placeholder and on Effect Options. Click on Text Animation, on the down arrow next to Group Text, on By 2nd Level Paragraphs, and then on OK.
This tells PowerPoint to animate the level 2 bullets so they appear individually as you click through the presentation.

Slide 3
Move to Slide 3.
Click on the left bulleted list and repeat above steps to select Fly in. Select From Left. Select Fast as the animation speed.
Repeat the steps for the right bulleted list, and select the From Right animation.

Slide 4
Click on the left bulleted list and repeat above steps to select Fly in. Select From Left. Select Fast as the animation speed. Go through the steps to add the fly-ins by 2nd Level paragraph like slide 2.
Click on the image and go through the steps to choose the animation style of your choice. Click on More Effects to see more options.

Add a slide transition to your show
If you want something interesting to happen between each slide, you can add a transition.
Use the Ctrl+Home shortcut to get to Slide 1.
Click on the Transitions tab and on one of the choices. Click on the down arrow next to the last option in the group to see More options. Beware – some are scary!
You can advance the transition by using the mouse click, but you can also choose to have it advance automatically by any number of seconds by clicking in the box next to Automatically after and typing in the number of seconds.
You can slow the transition speed and add a sound – it’s probably best to skip the sound.
Click on Apply to All in the Timing group.

Adjust font sizes and frame spacing
PowerPoint automatically chooses font sizes and text box placement on each slide.

Sometimes default placements are not the most appealing.
On which slide does the text box placement/font size look better?

Look at each slide and make the necessary adjustments by clicking on the text box until you see the dashed frame border and then using the movement pointer to drag the text box where you want it. Adjust font sizes as desired. Not all slides may need changes. You can adjust the titles, too.

Generally, it’s best to make title, text box placement, and font sizes consistent on each slide.

Watch the show
Move to the first slide, by using the Ctrl+Home shortcut.
Click on the Slide Show button on the Views toolbar.
When viewing the show, there are times when you may need to go back to a previous slide, stop the show, etc. To do so you can always press the Escape key to exit the show.
Navigate while viewing a slide show
Look in the lower left corner of the slide to use the navigation buttons.

**Back button** - to move to a previous slide.

**Forward button** – to move to the next slide.

**Pen button** - to emphasis a point in the slide, use one of the options. Note that you can use the Erase All Ink on Slide to remove anything you added; you can also press the letter E on the keyboard to erase. The Laser Pointer just makes a little button appear that you drag where you want to point out something specific.

**NOTE:** When you are finished, click on the Next arrow or use the Ctrl+A shortcut to continue with your show.

If you press the Esc key after that, a pop-up window asking if you want to Keep or Discard your ink annotations, click on Discard.

**Slide button** - to move to a specific slide in the show, click on this button to see all the slides. Click on the specific slide to move to it.

**Magnifier** – this is a great feature. If you need to expand a section of a slide so the audience can view it better, click on the magnifying glass and then on the appropriate section of your slide. Use the mouse to drag the slide around on the screen, if necessary. Press Esc to get back to the slide show.

**More** (Ellipsis…) – If you want the screen to go blank, so you can emphasize a point, click on the More option and choose between black or white.

You can choose to show the Presenter View or even hide this Navigation toolbar on your slides.

**Slide Show shortcuts**
- **N** – press the letter N to move through your animations and get to the next slide
- **P** – press the letter P to move to the previous slide
- **B** – blacks or unblacks the screen
- **A** – show/hide the arrow pointer
- **Esc** – end slide show
E – erase drawing on a slide
To get to any slide, type the number and press Enter
Ctrl+P – change pointer to pen
Ctrl+A – change pointer to arrow
Ctrl+E – change pointer to eraser

Download free-use pictures from Internet
All images online are subject to copyright by the owner, but some owners allow you
to use their images for free.

Do an Image search in Google. Click on the Settings (looks like a gear)
button. Click on Advanced search, scroll down and next to Usage, click on the down
arrow to choose Free to use or share, and then on Advanced Search. You won’t
have as many images from which to choose, but they will be free to use.

In order to get images that won’t be pixelated or look fuzzy, click on the down
arrow next to Size (toward the top left) and click on Large.

Click on the image to select it. In order to give credit to the photographer, click
on Visit Page.

Right-click on the image, click on Copy, and use the Ctrl+V or paste option to
insert it onto your PowerPoint slide. To save the image, right-click on it and click on
Save picture as, choose a location, such as your Desktop, and click on Save.

To give credit to the photographer, click and drag over the photographer’s
name or website and click use the Ctrl+C option to copy it. Once the image is
inserted, create a small text box by clicking on Insert and on Text Box in the Text
group. Use Ctrl+V to paste the photographer’s name into the box. Click before the
photographer’s name and type CC, which stands for Creative Commons, to show
that you have permission to use the photo.

To resize the text and make it less obtrusive, click and drag over it, change
the font color to something that it similar to the color of the image or a shade of gray.
Change the font size to 8. Drag the text box where you want it on the slide.
You can use the Online Pictures that come with MS Office in your presentation without giving credit to MS Office, but it might be wise to do it anyway (CC MS Office).

**Insert a picture from a disk/flash drive**

Click on the appropriate slide.

Click on Insert, Pictures in the Images group, and navigate to the location of the image.

On the disk or flash drive, you should see the file names of your images. Double-click on the image to insert it or click on the image and then on Insert.

Resize the image using a corner sizing-handle (drag in toward the middle of the image), and then click and drag it into position on the slide.

Repeat this process for each image for each image you wish to insert – you can do multiples on each slide.

Need help finding the center of a slide for image/text placement? Right-click on a blank area of the slide, click on Grids and Guides, and then on Add Vertical Guide. To turn them off, go through the steps and click on the option you chose to turn it off.
Insert a MS Word hyperlink
Want to quickly show a Word document without leaving the presentation? On the appropriate slide, click on Insert, Shapes in the Illustrations group, scroll to the bottom and click on the Action Button: Document. The mouse pointer will look like a cross on your slide. Click and drag to make a ½"-square box in the lower left corner. Click on the radio button next to Hyperlink to:
Click on the down arrow next to Next Slide and click on Other File.
Navigate to the file location and double-click on the file, such as a Word.doc and click on OK and OK again.

To change the color of the shape, click on the down arrow next to Shape Fill in the Shape Styles group, and select a new color.

When viewing the Slide Show, click on the hyperlink buttons and then on the X for the file or webpage to close it and get back to your show.

Insert an Internet hyperlink
Click on Insert, Shapes in the Illustrations group, scroll to the bottom and click on the Action Button: Information. The mouse pointer will look like a cross on your slide. Click and drag to make a ½"-square box in the lower left corner.
Click on the radio button next to Hyperlink to:, click on URL and type in the complete web address, like http://www.cnn.com
Click on OK and then on OK again.
Add a sound effect
Navigate to the appropriate slide. Click on the text frame or image to which you want to attach the sound. Choose an animation – there has to be one in order to add sound.

In the Animation Pane, click on the down arrow next to the image or text frame and click on Effect Options. Click on the down arrow next to Sound and choose a PowerPoint sound (you can also choose Other Sound to select a .wav or .mp3 saved to your computer or portable storage device). Click on OK.

Insert a new slide between existing slides
On the Slides bar on the left, click on the slide that is above the new slide position. Click on the Home tab, on the down arrow next to New Slide, and on the format of your choice. Click on the new slide to add the information.

Add a chart
Choose a slide that has the Content option. Click on the Insert Chart button and choose a column style or use the default. Click on OK.

This will bring up an Excel chart. Type the information and remove any information you don’t want to show. To do this, click and drag the blue line to the left by placing your mouse pointer on the lower right corner and dragging. It will immediately show you how the chart will look in the preview on the left.
To add more columns, click and drag the blue line to the right to encompass the number of columns you want to include. You can do the same to the bottom blue line to add rows, and then type in the additional information.

Type the information you wish to share, starting with A2.

Click on the X in the upper right-hand corner of the MS Excel window to close it.

If desired, click on the Series title at the top of the chart or Series list at the bottom of the chart and press the Delete key to remove.

To make changes to the data, click on the chart, on Edit Data in the Data group, add or correct data, and click on the X to close the chart.

To make changes to the chart, click on the Chart Elements (looks like a plus sign) button to the right of the chart.
Change the colors of the chart bars, if necessary
The colors on the chart should coordinate with your presentation, but if you need to change them, click on one of the chart columns and all of the columns of that color should be selected. If they aren’t, try it again.
Click on the Chart Styles (looks like a paintbrush) button to the right of the chart, click on the Color tab, and on the color of your choice.
Note: The Style tab offers a wide variety of styles.

Adjusting line spacing on bulleted lists
To get more lines in a list on a page or add more spacing between lines, click and drag over the items on the list, click on the down arrow next to Line Spacing on the Home tab/Paragraph group, and choose one of the options on the list.

For more spacing options, click on Line Spacing Options. Use the spin dial under Spacing to decrease or increase the spacing between lines.
Recolor an image using a single color
Click on the image, on the Format tab, click on the down arrow next to Color, and then on one of the options. Here’s where you can choose a black and white or grayscale option.

To somewhat Photoshop an image
Office 2013 has a feature called Remove Background. It’s not as good as Photoshop for editing an image, but it’s not bad.

Insert a photo (helps to have a photo that has a background that is similar and contrasting to the part of the image you want to keep), click on Format, and on Remove Background in the Adjust group. If you are happy with the removed section, click on Keep Changes. You can now use Text Wrapping to change the image layout on the page or right-click on the image for more options.

If you need to adjust what’s been removed to add areas that were deleted, click on Mark Areas to Keep. The mouse pointer will look like a pencil. Click and drag over areas you want to keep; you may have to click and drag multiple times to select all areas. This isn’t perfect, but it’s better than nothing. When finished, click on Keep Changes.
SmartArt
To quickly add some color and shapes to your presentation, consider SmartArt. Inserted images will fill the space of the shape. Double-click on the image button, if available to select an image from Online Pictures or a picture you have saved. Adjusting the text requires resizing and using the indent markers. This may take a bit of practice.

More custom animation - Emphasis
What is emphasis? It can make the image grow when you click on it during a slide show. It can make the text change in size or by adding boldness.

Select the text frame or image, click on Animations and on Add Animation in the Advanced Animations group.

Click on one of the options under Emphasis. There are more options – click on More Emphasis Effects toward the bottom.

You can also add and Entrance effect prior to choosing Emphasis. Click on Play to view the animation.

Add Speaker’s notes to slides
You can print out your slide slow with a picture of each slide with a notes box under it to help you present the information.

Go to the slide in your presentation to which you want to add notes, click on the View tab and on Notes Page in the Presentation Views group.

Type the desired notes. Click on Normal when finished.
Then print your presentation with the notes by choosing Notes Pages when printing.

**Moving or deleting slides in a presentation**

If you don't have many slides, you can move them while in the Normal view. Click on the slide you want to move and drag it up or down, watching the line that appears, so you know where to drop it. The line should be where you want to slide to be.

To delete a slide, click on it and then press the Delete key.
If you have a lot of slides, you can use the Slide Sorter View on the View tab/Presentation Views group. From here, you can move slides around or delete them. To move a slide, click on it and drag it where you want it to go. The line should be to the left of where you want the slide to be.

Checking spelling
The program will check the spelling as you go along. To do a final check the spelling of your presentation, move to the first slide, and press F7 or click on the Review tab and Spelling in the Proofing group.

Create and run a timed presentation (if you don’t want to mouse-click through it while speaking)
Use the Ctrl+Home shortcut to get to the first slide.
Click on the Animations tab and in the Timing group, click on the box next to After and click on the arrows to change the time to the number of seconds you’d like the slide to be viewed, generally 5 – 8 seconds.
Click on Apply to All.
For a kiosk presentation (you won’t be speaking through it)

Follow steps above for creating a timed presentation, click on the Slide Show tab and on Set Up Slide Show in the Set Up group.

Under Show type, click on the radio button next to:
- Browsed by individual (window)
- Browsed at kiosk (full screen) - looks nicer

If you choose the Individual option, there are more available options:
- Loop continuously until ‘Esc’ (this is the default)
- Show without narration
- Show without animation
- Disable hardware graphics acceleration

Click on OK.
Click on the Slide Show icon at the bottom to begin the show. Press the Esc key when finished viewing the presentation.

**NOTE:** Test your presentation, by clicking on the Slide Show button.

**Slide Show Presenter View**

You can set up a presentation so you can read your speaker’s notes on the monitor while showing a presentation. Your audience won’t be able to see that view.

Click on the Slide Show tab and in the Monitors group, click on the box next to Use Presenter View.

**Note:** You need to be connected to the computer/projector you will be using for the show to use this option (otherwise, it will not be available).
Voice narration
You can narrate the PowerPoint slides by plugging in a microphone! Go to the appropriate slide, click on Record Slide Show on the Slide Show tab, click on Start from beginning, and Start Recording from Beginning or Current slide. Choose the animation options, if you have any and the Narration option, and Start Recording. Speak into the microphone, press the Escape key when finished, and click on Save. To preview the slide(s), click on the Slide Show button at the bottom of the window. To work on the full slide again, click on the Normal view. These options can also be accessed from the View Tab. A sound icon will appear on the slide.

Rehearse Timings
Want to know if your speaking part matches the amount of time a slide is on the screen? Click on the first slide in your presentation, on the Slide Show tab, and on Rehearse Timings. A counter will appear in the upper left-hand corner. Go through your script presentation as you naturally would and click on the next slide. The timings will be recorded and you can save them when exiting the presentation.

Reduce the image file size for emailing
If you have a lot of images in your presentation, you may want to consider compressing them. Click on an image, and on the Format tab. Click on the Compress Pictures dialogue box in the Adjust group. Click to uncheck Apply only to this picture, if you have more than one. Click on the E-mail option, and then on OK.
Using the Package for CD or DVD option to show the presentation at remote site that may not have PowerPoint

1. Insert a blank disk into the appropriate drive. When the CD drive window appears, click on Cancel.
2. Open the presentation you want to save to a disk. Review the presentation for mistakes.
   Saving to a CD-R (readable) means that once the presentation is saved, you can’t make changes to it. Only disks that are RW (re-writeable) can be altered.
3. Click on File/Export/Package Presentation for CD, and on the Package for CD button.
4. In the Name the CD window, type the name of the presentation, if desired.

   ![Package for CD window]

   Click on Copy to CD.
5. Click on Yes to the pop-up window.
6. Click on No to save to another CD, unless making multiple copies.
7. Click on Close. The CD tray should open.
8. Remove the CD, label it with a marker, and don’t forget to take it with you!

To view the presentation –
1. Insert the disk that holds your presentation and wait. The CD window should automatically appear. Click on the file to open it or use the Presentation option.
   If it doesn't the CD or DVD window doesn't automatically pop-up, click on Start/My Computer/ and click on the appropriate drive.
   If possible, save the presentation to the Desktop of the computer you’re using. That way it shouldn’t run slowly or hiccup during the show.

   NOTE: When showing a presentation at a remote site, get there early enough to do a run through, just to make sure. I'd also recommend saving it to a CD and a flash drive, just to be on the safe side.
Presentation tips

Fonts – most will work well, but be aware that some are harder to read than others. Some fonts don’t work well in all caps – BEWARE (Beware). Not all computers have all fonts in their font catalog, so if you use one you’ve downloaded from another source, it may need to be changed, if you show the presentation on a different computer or at a remote location.

Text color – use contrasting color. Darker fonts show up best on light backgrounds and vice versa. Too much shadowing or extra effects can cause the text to look blurry.

Background color – dark backgrounds are a good choice, if the room isn’t too dark. Light backgrounds can add light to the room, which can be helpful, if you can’t adjust the lighting. Sometimes adding a gradient background can help by having darker areas for contrast while adding light to the room.

Content – keep it simple! Don’t add everything you want to cover. Try to use active instead passive voice:

Passive ex. Our numbers have risen this year
Active ex. Our numbers rose this year

Add brief amounts of text and flesh it out with what you have to say.

The point of using a presentation is keep the audience focused on the front of the room and hopefully pay attention.

Custom animation – don’t go overboard. Less is more! A few animations, transitions, and sounds can be added for emphasis.

Layout – try to keep some consistency among the slides. Headings should be about the same font size, bulleted lists should be in about the same place, the colors shouldn’t be jarring from one slide to the next, etc.

Notes slides – If you want the audience to take notes, print out the Notes view of your presentation and hand them out at the beginning.

Summary slide – feel free to use a slide or two at the end to reiterate the important facets of the presentation.
Speech techniques
Public speaking is a great fear among presenters. A little nervous energy is okay, because it gives you a boost. One way to take the edge off your fear is to focus on the getting the information across.

- Plant your feet – don’t pace
- Use gestures to support your voice – don’t keep your arms at your sides
- Don’t memorize your presentation verbatim – if someone asks a question, it will probably throw you off
- Don’t read your speech word for word, either. You need to know it better than that
- Pick a few members in audience, in different places in room, and eye contact throughout the presentation
- Don’t be afraid to pause and even ask a question or two, to make sure they audience understands what your covering and to keep their attention
- Take a break, if the presentation if long or the audience is fidgeting.
- Most importantly, rehearse and rehearse!

Copyright
Be aware - the images and sounds the come with MS Office are royalty free, meaning you can use them without paying a fee. Images and sounds that you find on the Internet or on CDs are subject to copyright law and you need to have permission from the copyright holder to use them.

Section 107 contains a list of the various purposes for which the reproduction of a particular work may be considered “fair,” such as criticism, comment, news reporting, teaching, scholarship, and research. Section 107 also sets out four factors to be considered in determining whether or not a particular use is fair:

1. the purpose and character of the use, including whether such use is of commercial nature or is for nonprofit educational purposes;
2. the nature of the copyrighted work;
3. amount and substantiality of the portion used in relation to the copyrighted work as a whole; and
4. the effect of the use upon the potential market for or value of the copyrighted work.
http://www.copyright.gov/fls/fl102.html
To bypass the Start screen and begin with a blank presentation
You can choose to have PowerPoint always open with a blank presentation, thus saving some unnecessary clicking. Click on File, Options, and uncheck the box next to Show the Start screen when this application starts.
    Click on OK.

Help and helpful websites
For help, click on the Help (?) button in the upper right corner.

Go to www.bcpl.org’s Information Desk and click on Computer classes for free MS Office Tutorials.

Templates and Backgrounds Websites
To download a design template, click on Download, click on Agree to MS’s Service Agreement, type a new name for the template, if desired, and Save. Create the presentation and save as usual.
    www.brainybetty.com/MENUPowerPoint.htm
    www.presentationhelper.co.uk/1/business-powerpoint-templates/

Wav sound Websites
After listening to the file, close it and go back to the Webpage. You may need to right-click on the .wav or .mp3 link to save it.
    www.partnersinrhyme.com/pir/PIRsfx.shtml
    http://wavcentral.com/search.htm
    www.thefreesite.com/Free_Sounds/Free_WAVs/

Add music to a presentation
http://www2.palomar.edu/pages/atrc/2013/03/01/how-to-add-background-music-to-a-powerpoint-presentation/